[problème] Plip + porte conducteur

Tout ce qui touche à l'electronique de la 308 ainsi qu'à l'electricité.

[problème] Plip + porte conducteur

Messagede Mickael » Dim 30 Mar 14 18:28

Salut tout le monde,

Je ne sais pas si j'ai un problème avec ma 308 (premium pack).
En gros : cette après midi j'ai à plusieurs reprise fermé ma voiture avec le plip.
Pourtant la poste côté conducteur était encore ouvrable. Quand on ouvre la porte, on entend le verrou se désactiver.

Là se soir ça ne le fait plus, peut être qu'en jouant avec mon plip j'ai activé/désactivé quelque chose...
Si quelqu'un pourrait m'éclairer :-|

D'avance merci !
Mickael
Curieux
 
Messages: 6
Inscription: Dim 30 Mar 14 18:27
Peugeot 308: VTi 1,6L 120 ch

[problème] Plip + porte conducteur

Publicité

Publicité
 

Re: [problème] Plip + porte conducteur

Messagede Mickael » Dim 30 Mar 14 19:57

Salut LittleVince,

Effectivement, mon petit problème de verrouillage me travaille un peu et j'en oublie les bonnes manières :lol:
En tout cas c'est chose faite.
Mickael
Curieux
 
Messages: 6
Inscription: Dim 30 Mar 14 18:27
Peugeot 308: VTi 1,6L 120 ch

Re: [problème] Plip + porte conducteur

Messagede Mickael » Mer 02 Avr 14 13:18

Je viens de faire l'expérience inverse 8/

Cette fois après déverrouillage par le plip, la porte conducteur elle était toujours fermée. et même en changeant plusieurs fois ouverture/fermeture la porte n'a pas marché.
J'ai débloqué la porte en l'ouvrant de l'intérieur sans soucis...
Mickael
Curieux
 
Messages: 6
Inscription: Dim 30 Mar 14 18:27
Peugeot 308: VTi 1,6L 120 ch

Re: [problème] Plip + porte conducteur

Messagede Mickael » Mer 02 Avr 14 20:51

En utilisant la clef directement dans la serrure, ça s'ouvre sans problème (j'ai eu l'occasion de reproduire le problème devant un garagiste).
Pour le garagiste, c'est le verrou électrique qui est HS :(

A noter que lorsque le problème survient, on entend pas de bruit côté porte conducteur.
Mickael
Curieux
 
Messages: 6
Inscription: Dim 30 Mar 14 18:27
Peugeot 308: VTi 1,6L 120 ch

Re: [problème] Plip + porte conducteur

Messagede titou » Mer 02 Avr 14 20:54

un faux contact dans le faisceaux peut-être ?
" Les voitures de F1 : si vous les trouvez faciles à conduire, c'est que vous n'allez pas assez vite " , Mika Hakkinen.
Avatar de l’utilisateur
titou
308 de Diamant ! :)
 
Messages: 8837
Inscription: Sam 22 Sep 12 18:45
Localisation: ALBI (81)
Peugeot 308: HDi 1,6L 110/112 ch

Re: [problème] Plip + porte conducteur

Messagede Mickael » Jeu 03 Avr 14 20:09

titou a écrit:un faux contact dans le faisceaux peut-être ?

Comment vérifier le faisceaux ? tu as une idée ? Ce serait dommage de claquer 200€ si c'est une histore de faux contact :]
Mickael
Curieux
 
Messages: 6
Inscription: Dim 30 Mar 14 18:27
Peugeot 308: VTi 1,6L 120 ch

Re: [problème] Plip + porte conducteur

Messagede arcaweb » Lun 25 Mar 19 12:05

Je remonte un peu mais à priori j'ai le même soucis !!
arcaweb
Curieux
 
Messages: 11
Inscription: Mar 26 Fév 19 08:47
Peugeot 308: GTi 1,6L 200 ch


Retourner vers Electricité & Electronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités