Voiture cale en roulant (retour d'expérience)

Gestion de la mécanique, entretien, problèmes, suggestions, augmentation de la puissance...

Voiture cale en roulant (retour d'expérience)

Messagede Yayou » Ven 13 Avr 18 12:13

Bonjour à tous;

Mon problème étant corrigé je me permets de faire un petit post ici afin d'aider ceux à qui ce problème pourrait survenir.

Alors voilà, déjà ce qu'il faut savoir c'est que la malchance est mon ami.

Le premier problème arrive un jour alors que je me rendais à un entretien ... je ralenti pour tourner dans une petite rue et là, la voiture cale d'un coup, le voyant huile s'allume, c'est la panique. J'essaye de démarrer 1-2 fois mais rien ni fait et avec le voyant allumer je decide de ne pas tenter plus.
Par chance, étant pas très loin de chez moi je rentre prendre mon bidon d'huile, rempli le moteur avec le fonds qui rester, test ... et là le moteur repart.

J'avais la révision des 200000 km prévus le lendemain dons je ne m'affole pas non plus. Donc le lendemain je vais au garage, dès que je démarre la voiture cale de nouveau mais repars immédiatement. Ayant conduit la voiture auto de ma femme pendant plusieurs jours je pensais avoir fait une erreur.

Lors de la révision on m'indique une batterie faible, etc .

Je récupère ma voiture, tout fonctionne ... mais le problème ce reproduit de nouveau durant le week-end dernier. Je retourne donc au garage directement pour qu'il change la batterie, en pensant que ça venez de là.

Batterie changée ... je fais 500m et le problème se reproduit, mais cette fois redémarrage impossible. Ordi de bord affiche "système Anti pollution défaillant".

J'appelle le garage qui me dit de pomper la pompe qui se trouve en haut en dessous du cache 1.6 hdi. La voiture démarre je bombarde jusqu'au garage avant que ça recommence.
Au garage ... il ne trouve rien, j'avais regardé sur le net les causes possibles ... capteur de pression, etc . ils me disent que non tout va bien, efface les codes erreurs et me disent que ça devrait pas se reproduire.

C'est clair que quand on repart repars rien, tout devrait fonctionner non ... bande de rigolos ...

Évidemment, le problème se reproduit presque immédiatement, je réussis à la faire démarrer grâce à la pompe sous le capot. Mais cette fois, j'ai des trous à l'accélération, et la voiture à du mal à rester haut dans les tours dès que je passe la 3e.
Je file chez Peugeot, après diagnostic ... Changement capteur de pression + faisceaux injecteur ... bien sur avec une addition un peu salée.

Donc voilà, à ceux qu'y rencontreront les mêmes problèmes, j'espère que ce post pourras vous aidait.

Juste une petite question tant que je suis la... Normalement, le prix du diagnostic n'est pas déduit de la facture finale si on fait les travaux chez eux?
Peugeot 308 1.6 HDI 90 Confort Pack 5P (Phase I - 2008).
Avatar de l’utilisateur
Yayou
308 Addicted
 
Messages: 95
Inscription: Ven 02 Déc 11 13:37
Peugeot 308: HDi 1,6L 90/92 ch

Voiture cale en roulant (retour d'expérience)

Publicité

Publicité
 

Re: Voiture cale en roulant (retour d'expérience)

Messagede maxime47 » Ven 13 Avr 18 12:22

salut,

cela dépend de la politique du garage ,plus la concession est grande plus il faut faire du fric !
un diagnostic est payant ,il faut amortir l'abonnement de l'outil sur le dos du client :lol
Je ne réponds pas aux personnes qui ne se présentent pas !!
Le minimum c'est de remercier les gens qui vous aident sur le forum !
Avatar de l’utilisateur
maxime47
308 d'Or
 
Messages: 822
Inscription: Sam 22 Mar 14 17:11
Peugeot 308: HDi 1,6L 90/92 ch

Re: Voiture cale en roulant (retour d'expérience)

Messagede Pascal29 » Ven 13 Avr 18 17:30

Vu les symptômes, j'aurai dit la pompe à carburant; si les changements de pièces ont résolus le problème, tant mieux !
308 sw 1.6 HDI EAT6 Allure blanc nacré de 2016
Pascal29
308 d'Argent
 
Messages: 311
Inscription: Sam 21 Jan 17 07:52
Localisation: Brest
Peugeot 308: 1,6L BLUEHDI 120 ch


Retourner vers Moteur & Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités