Perte couple entre 2000 tr/min et 3800 tr/min THP 156

Gestion de la mécanique, entretien, problèmes, suggestions, augmentation de la puissance...

Perte couple entre 2000 tr/min et 3800 tr/min THP 156

Messagede Khatar69 » Lun 05 Juin 17 12:24

Bonjour à tous,

Je viens vous exposer mon problème.
Avant toutes choses voici la configuration de ma voiture :

Peugeot 308 1,6 THP 156 Boite auto (avec option sport ou neige) de décembre 2011 totalisant 22000 Km.

Pour informer tout le monde, je tiens à préciser que la voiture et full origine, et a été enfermé en garage pendant 3 ans sans rouler (ancien propriétaire décédé). Je suis donc la 2ème main, la voiture a été remise en route en concession Peugeot a c'est 8000 Km.

Alors voici mon souci, depuis que j'ai la voiture je trouvais qu’en accélération franche elle n'avait pas de patate au début et ensuite elle lâchait tous.
Je suis donc allé me renseigner auprès de mon garage qui a vérifié mais ne trouve rien.
Du coup, vu que le problème ressenti était gênant, j'ai décidé d'aller vérifier sur Banc de puissance. Cela tombe bien, il y en a plein sur LYON.
Pris rendez-vous et le jour J le verdict fut sans appelle.
Perte de COUPLE à la mise en pression du turbo (environ 2500 tr/min) et le couple ne tenait pas à pleine charge.
Chevaux sortie du véhicule 135 CV.

J'ai donc fait changer les bougies qui étaient d'origine et bien moche en plus.

Remise sur banc d’essai et la rebelote. Perte de COUPLE à la mise en pression du turbo (environ 2500 tr/min) mais tiens mieux la charge ensuite.
En gros elle a un beau trou entre 2500tr/min et 3800tr/min.
ensuite vers 4000tr/min pleine puissance et tiens parfaitement la charge. Merci les bougies ^^.
Chevaux sortie du véhicule 148 CV.

Donc je me tourne vers vous afin de savoir si une histoire pareille est connu.

Mon garage recherche aussi…

PS : ci-joint la courbe Banc
Image
Khatar69
Curieux
 
Messages: 6
Inscription: Lun 05 Juin 17 10:00
Peugeot 308: THP 1,6L 150/156 ch

Perte couple entre 2000 tr/min et 3800 tr/min THP 156

Publicité

Publicité
 

Re: Perte couple entre 2000 tr/min et 3800 tr/min THP 156

Messagede rcziste » Mer 07 Juin 17 18:58

deja change de garage,si ils n'arrivent pas a voir un turbo on/off ce sont des charlots.
est ce qu'ils t'ont vidangé le reservoir?j'en doute.
changement de l'huile??
ils auraient du faire les bougies ou au moins les controler.
3 ans d'arrets normalement tu changes tous les fluides par sécurité.
ils ont fait quoi a part la batterie?
RCZ
rcziste
308 Addicted
 
Messages: 49
Inscription: Dim 16 Avr 17 21:22
Peugeot 308: HDi 2,0L 163 ch

Re: Perte couple entre 2000 tr/min et 3800 tr/min THP 156

Messagede Khatar69 » Lun 26 Juin 17 09:06

Bonjour,

Je reviens vers vous, et après quelques changements le problème a été entièrement résolu.

Bon cela fait mal pour une voiture qui n’a presque pas roulé et qui a fait à peine 22 000 Km mais au moins le souci a été réglé...

Alors suite à mon message. La 308 a eu droit à une vidange complète avec de l'huile 0W30 ainsi que le changement de tous les filtres. (Prochain changement se sera du green sport ^^)

Test sur route la voiture respire mieux, elle accélère beaucoup mieux mais toujours se trou...

Après réflexion (c'est moi même qui ai trouvé la solution) avec mon garagiste, on a commandé la vanne de régulation du turbo pour la changé. Et depuis par magie la voiture a une patate d'enfers!!! Je ne puis vous dire la joie et le bonheur de la conduire en ce moment ^^


Voilà. On peut passer mon problème en résolu.

Cordialement
Khatar69
Curieux
 
Messages: 6
Inscription: Lun 05 Juin 17 10:00
Peugeot 308: THP 1,6L 150/156 ch


Retourner vers Moteur & Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités