Syseme Antipollution Defaillant

Problèmes & Questions Techniques. Pour résoudre vos pannes, savoir comment démonter une pièce... Pour parler de 308 si votre sujet ne correspond à aucun autre Forum ci dessous.

Syseme Antipollution Defaillant

Messagede Lili38 » Mar 27 Juin 17 11:22

Bonjour a tous !

Alors Voila, je reviens vers vous aujourd'hui car j'ai un problème avec ma 308 1,6 hdi 92 de 2010 acheter il ya 3 mois d'occasion avec 48000 km au compteur (57000 aujourd'hui).

Hier, arrêt de 30 minutes pour faire 2 courses.
Au retour, je met le contact de la voiture et la, plus aucune information sur le tableau de bord ou l'ordinateur de bord (plus de kilométrage, plus de radio, plus d'heure... bref écran noir) Par contre, tout les voyant du tableau de bord sont allumer (diagnostic moteur, air bag, esp, abs,..)

Etant a coté de Norauto, je m'arrête chez eux, ils me donne un rendez vous pour mercredi pour passer la valise, et voir ce qu'il se passe. Ils me disent qu'il a du y avoir un default qui as fait beuger tout l'ordinateur de bord. Je rentre chez moi a l'aveugle (plus de compte tours, plus de compteur de vitesse, plus de feux...)
En dehors d'être complètement aveugle, je n'est aucun soucis moteur, pas de perte de puissance, pas de décélération ou d'accélération, pas de blocage au compte tours..

Apres avoir regarder sur le net, en arrivant chez moi, nous décidons de faire la procédure PSA de remise a 0 de L'ordinateur de bord.

Apres avoir tout suivi a la lettre, débrancher la batterie..ect. Je met le contact, et la tout fonctionne, après s'être remis a 0 bien sur, et d'un coup, voyant de diagnostic qui s'allume, avec le message "SYSTEME ANTI-POLLUTION DEFAILLANT"

J'ai commencer a prendre peur car pour moi, cela voulait dire, FAP a changer.

Je décide donc d'aller rouler avec afin de voir si il ya des problèmes de perte de puissance ect..

Or rien du tout, la voiture tourne comme sur des roulettes, je suis monter a 4500 tours, tout vas bien, aucun problèmes, a part ce défaut afficher.

de retour à la maison, je coupe le moteur, redémarre, et la, comme par magie... plus rien, plus de default, plus de voyant.

Je me réjouis en me disant que c'était une sorte de beug.


Et ce matin, je démarre la voiture, et rebelote, voyant diagnostic et message de système anti pollution défaillant.
Je me dit que si le default est revenu, c'est que c'est plus qu'un simple beug.


Je doit la déposer demain chez Norauto, mais d'ici la quelqu'un aurait un idée d'où cela pourrait venir ? :/ :/

Merci :roll:
Lili38
Curieux
 
Messages: 6
Inscription: Mer 22 Mar 17 15:15
Localisation: La Côte Saint André
Peugeot 308: HDi 1,6L 90/92 ch

Syseme Antipollution Defaillant

Publicité

Publicité
 

Re: Syseme Antipollution Defaillant

Messagede maxime47 » Mar 27 Juin 17 11:48

salut,
évite norauto ce n'est pas des pros ,à part te fourguer d'office du frein,pneu etc...à fuir
fais un diag dans un vrai garage !
bon courage
Je ne réponds pas aux personnes qui ne se présentent pas !!
Le minimum c'est de remercier les gens qui vous aident sur le forum !
Avatar de l’utilisateur
maxime47
308 d'Or
 
Messages: 821
Inscription: Sam 22 Mar 14 17:11
Peugeot 308: HDi 1,6L 90/92 ch

Re: Syseme Antipollution Defaillant

Messagede dolby » Mar 27 Juin 17 14:33

ton 1er bug fait penser a la batterie qui faiblit .... si elle a plus de 4ans, change la (en curatif ou en preventif, ça lui fera pas de mal)

apres, pour le voyant, faut mettre la valise pour voir le defaut.
j'avais aussi le meme probleme de voyant et c'est le capteur de recopie egr, donc egr a changer.
dolby
308 d'Or
 
Messages: 645
Inscription: Mar 23 Oct 12 21:04
Peugeot 308: HDi 1,6L 90/92 ch

Re: Syseme Antipollution Defaillant

Messagede Sab » Mer 28 Juin 17 08:09

+1 avec dolby, regarde en premier ta batterie.
308 Féline prototype de 2007
Avatar de l’utilisateur
Sab
308 d'Or
 
Messages: 816
Inscription: Mer 18 Aoû 10 16:45
Peugeot 308: HDi 2,0L 136/140 ch


Retourner vers Général 308

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité